Reklama


Poprzedni temat «» Następny temat
Cordoba 1.4 MPI gasnie podczas jazdy.
Autor Wiadomość
Jari 

Rok produkcji: 2000
Dołączył: 04 Mar 2017
Posty: 4
Skąd: Kamionki
Wysłany: 2018-07-13, 23:26   Cordoba 1.4 MPI gasnie podczas jazdy.

Witam.
Posiadam Cordobe 1,4 MPI 60kM (44kW) rocznik 2000. W aucie zamontowany jest gaz LPG. Od jakiegos czasu dzieje sie tak, ze podczas jazdy silnik gasnie!!! Dzieje sie tak 1-2 razy podczas dowolnej jazdy i zazwyczaj do ok. 20-30 km!!! Potem jest spokoj. Nawet jak go zgasze na 2-3 godzinki to jest oki. Natomiast jak postoi z 10 godz. lub do nastepnego dnia problem wraca.
Co sie dokladnie dzieje:
Podczas jazdy silnik momentalnie gasnie tak jakby zabraklo benzyny lub gazu-nie szarpie, nie traci mocy, poprostu gannie!!!. Kontrolki na desce " dzialaja " normalnie-nie przygasaja ani nie gasna!!!. Zapala sie kontrolka EPG i po chwili migac zaczyna kontrolna cisnienia oleju. Oczywiscie gdy silnik zgasnie i wcisne momentalnie sprzeglo to kontrolka oleju sie nie zapali. Zapala sie tylko gdy jestem rozpedzony i nie wcisne od razu sprzegla.
To samo dzieje sie na benzynie jak i na gazie. Musze zjechac na pobocze (zazwyczaj - no chyba, ze jade ze 100-tke ) i po ok. 1-2 minutach moge go odpalic ponownie - nie zawsze za pierwszym razem, czasem 2-3 raz!!! Nie idzie tez go odpalic na biegu poki jeszcze jedzie!!! Musze odpalac z kluczyka!!!
Dokladnie nie wiem ale silnik ma chyba oznaczenie 6K a cale auto AKK ale moge sie mylic.
Jakies podpowiedzi?!
Pozdrawiam.

P.S.
Jaki typ OBD pasuje do tego autka?! OBD czy OBD II?! Jaki sprzet do diagnozy i kasowania bledow byscie polecili!? Moze byc pod lapka z Win10 lub na smartfona z Androidem 8.0 przez WiFi, Bluetooth lub kabelek USB typ C.

[ Dodano: 2018-09-02, 12:24 ]
Witam ponownie.
Widz?,?e nikt nie mia? takiej przypad?o?ci.
Odda?em auto do warsztatu ale elektryk rozk?ada r?ce. Nie mo?e znale?? przyczyny a nie chce mnie nara?a? na koszta.
Do tej pory wymieni?em: ?wiece, przewody wysokiego napi?cia, modu? zap?onowy (aparat i cewka), czujnik p?ynu ch?odz?cego, czujnik po?o?enia wa?ka rozrz?du.
Ju? zosta?o niewiele do wymiany ;-)
Co to mo?e by??! Komputer raczej nie, sonda lambda te?, czujnik po?o?enia wa?u korbowego te? nie bo z jakiej niby paki?!. Czujnik po?o?enia przepustnicy no te? nie bo co ma wspólnego z ga?ni?ciem silnika przy 90*C ?! Mo?e czujnik oleju?!
Jedyne co pokazuje komputer to sonda lambda!!! Ale co ona by mia?a wspólnego ?!
Jakie? pomys?y!?
Model auta to Cordoba hatchback 6K2 z silnikiem AKK z 2000r.
Pozdrawiam

[ Dodano: 2018-09-02, 12:28 ]
Witam ponownie.
Widze,ze nikt nie mial takiej przypadlosci.
Oddalem auto do warsztatu ale elektryk rozklada rece. Nie moze znalezc przyczyny a nie chce mnie narazac na koszta.
Do tej pory wymienilem: swiece, przewody wysokiego napiecia, modul zaponowy (aparat i cewka), czujnik plynu chlodzacego, czujnik polozenia walka rozrzadu.
Juz zostalo niewiele do wymiany ;-)
Co to moze byc?! Komputer raczej nie, sonda lambda tez, czujnik polozenia walu korbowego tez nie bo z jakiej niby paki?!. Czujnik polozenia przepustnicy no te?z nie bo co ma wspolnego z gasnieciem silnika przy 90*C ?! Moze czujnik oleju?!
Jedyne co pokazuje komputer to sonda lambda!!! Ale co ona by miala wspolnego ?!
Jakies pomysly!?
Model auta to Cordoba hatchback 6K2 z silnikiem AKK z 2000r.
Pozdrawiam
 
     
.::Pani Reklama::.


Dolaczyl : Dawno Temu
Posty : 5000
Skad : Z Forum



baner_cordobaklub.png



Wyświetl posty z ostatnich:   
Odpowiedz do tematu
1 użytkowników czyta ten temat (1 Gości i 0 Anonimowych użytkowników)
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Właœciciel: CordobaKlub.pl edit by DeX