Reklama


Poprzedni temat «» Następny temat
Problem z climatroniciem
Autor Wiadomość
Terligren 

Rok produkcji: 1993
Dołączył: 11 Lip 2018
Posty: 1
Skąd: Warszawa
Wysłany: 2018-07-11, 09:15   Problem z climatroniciem

Witam... Mam problem z climatronicem w swojej Cordobie 1.9TDI ASV. Na LCD pojawia sie znaczek AC, ale sprezarka i wiatrak nie startuje. Po podpieciu VAGa nie ma bledów w module klimatyzacji. Wszystkie pozostale funkcje dzialaja (regulacje nawiewów, grzanie, itd.) Jak wywolam VAGiem test sprzegla sprezarki klimatyzacji tez sie ono nie zalacza.Stalo sie to z dnia na dzien. Z góry wielkie dzieki za sugestie i pomoc.
_____________
Czesci do wózków widlowych - Sklep 4Lift
 
     
Bogdan 
Forumowicz



Rok produkcji: 2005 1.9 SDI (ASY)
Pomógł: 25 razy
Wiek: 56
Dołączył: 29 Cze 2013
Posty: 606
Skąd: Jastrz?bie-Zdrój
Wysłany: 2018-07-12, 19:18   

Zacznij od najprostszych rzeczy. Je?eli b??dów nie wykazuje, w spr??arka nie startuje, to mo?e by? problem z zasilaniem spr??arki. Warto sprawdzi? bezpieczniki(zarówno te w kabinie, jak i pod mask?). Mo?e kabel od zaworu(nie wiem jak si? nazywa) przetar? si?. Gdyby gaz ulotni? si? to VAG powinien wykaza? zbyt niskie ci?nienie w uk?adzie. A mo?e po prostu zatar?a si? spr??arka, albo sprz?gie?ko pad?o.
_________________
Nie dyskutuj z idiot?, bo najpierw sprowadzi ci? do swojego poziomu, a pó?niej pokona do?wiadczeniem
 
     
.::Pani Reklama::.


Dolaczyl : Dawno Temu
Posty : 5000
Skad : Z Forum



baner_cordobaklub.png



Wyświetl posty z ostatnich:   
Odpowiedz do tematu
1 użytkowników czyta ten temat (1 Gości i 0 Anonimowych użytkowników)
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Właœciciel: CordobaKlub.pl edit by DeX