Reklama


Poprzedni temat «» Następny temat
Odpala i od razu gasnie
Autor Wiadomość
komar 

Rok produkcji: 1998
Wiek: 23
Dołączył: 24 Sie 2015
Posty: 7
Skąd: Kalisz
Wysłany: 2017-08-18, 19:00   Odpala i od razu gasnie

Witam,autko cordoba sx z silnikiem ABf.Otoz opowiem swoj problem krok po kroku zeby przekazac jak najwiecej informacji. Ozonowalem sobie wnetrze autka,klima odpalona i sobie chodzilo okolo 30min i nagle zgaslo. Przy probie odpalenia jest tak ze odpala i od razu gasnie,odcina zaplon tak jak przy zepsutym immo(czy tam na zlym kluczyku). Sprawdzone na dwoch kompletach kluczykow i to samo jest. Bezpiecznik od immo dobry. Zaciagnalem ja do mechanika podpieli pod komputer i pokazalo blad czujnika obrotow walu korbowego. Tak,teraz juz wiem ze na nie pracujacym silniku bedzie zawsze wywalac ten blad. Ale sprawa wyglada tak ze wymieniony zostal ten czujnik i auto zapalilo i chodzilo,gasilismy i zapalalismy. Podziekowalem i pojechalem do domu. Po godzinie chcialem pojechac i ta sama sytuacja,odpala i gasnie od razu. Znowu do mechanika i wymiana czujnika na dobrej firmy,bo ten pierwszy byl gow***ny wiec stwierdzilismy ze w tym lezy problem. Zalozony i od razu silnik zapalil,mechanik mowi ze byl sie przejechac i gasil i odpalal i wszystko ok i ja tez jak przyjechalem to zapalalem i gasilem i wszystko ok bylo. To bylo wczoraj,a dzisiaj przyjechalem z kumplem po auto(wczoraj nie mialem jak wrocic dwoma autami na raz) i chce odpalic i znow ta sama sytuacja. Dodam ze kluczki mialem ze soba,nikt nim nie jezdzil,auto stalo tylko na placu u mechanika. I to moje pytanie co moze mu dolegac? Moze byc cos co uwala ten czujnik? Teraz to juz wydaje mi sie ze to nie on tylko jakas inna przyczyna ale dziwne jest to ze po jego wymianie auto odpala. Z gory dzieki za pomoc i sory ze tak dlugo ;)
 
     
Obanar 

Rok produkcji: 1999
Dołączył: 07 Wrz 2017
Posty: 2
Skąd: Poznań
Wysłany: 2017-09-07, 12:34   

Mi się wydaje że to będzie pompa paliwa i od tego bym zaczął na Twoim miejscu. Niech mechanik sprawdzi co i jak.
_______________
myjnia dla autobusów trójmiasto
 
     
komar 

Rok produkcji: 1998
Wiek: 23
Dołączył: 24 Sie 2015
Posty: 7
Skąd: Kalisz
Wysłany: 2017-09-12, 17:51   

W aucie jest lpg i na nim tez sie to dzieje. Wiec raczej srednio pompa paliwa. Ostatnio zgasl i juz wogole nie odpalil,objaw jak cewka-kreci a nie odpala. Podmieniona na nowa i nic to nie dalo.
 
     
Stefan829 

Rok produkcji: 2002
Dołączył: 03 Paź 2017
Posty: 5
Skąd: Warszawa
Wysłany: 2017-10-03, 18:41   

Ja obstawiam pompę paliwa. Dobry mechanik rozwiąże sprawę
_________________
Somatodrol opinie
 
     
Bogdan 
Forumowicz



Rok produkcji: 2005 1.9 SDI (ASY)
Pomógł: 25 razy
Wiek: 55
Dołączył: 29 Cze 2013
Posty: 602
Skąd: Jastrzębie-Zdrój
Wysłany: 2017-10-05, 10:41   

komar napisał/a:
Moze byc cos co uwala ten czujnik?
Wcale bym tego nie wykluczał. Gdyby to była wina pompy to nawet po wymianie czujnika nie odpaliłby. A u Ciebie każdorazowo po wymianie czujnika jest OK... do czasu.
_________________
Nie dyskutuj z idiotą, bo najpierw sprowadzi cię do swojego poziomu, a później pokona doświadczeniem
 
     
.::Pani Reklama::.


Dolaczyl : Dawno Temu
Posty : 5000
Skad : Z Forum



baner_cordobaklub.png



Wyświetl posty z ostatnich:   
Odpowiedz do tematu
1 użytkowników czyta ten temat (1 Gości i 0 Anonimowych użytkowników)
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Właœciciel: CordobaKlub.pl edit by DeX